Автор Тема: Походу не идет электролиз  (Прочитано 139 раз)

АП-1-3

  • Новичок
  • *
  • Сообщений: 2
  • Карма: +0/-0
    • Просмотр профиля
Походу не идет электролиз
« : 07 Апрель 2018, 15:23:54 »
Купил прибор АП-1 вариант 3. Две недели все было нормально, но потом решил промыть всё в уксусе столовом 9-%.
Стаканы положил на полдня в отдельную емкость, а два катода протер ваткой, смоченном в этом уксусе. И всё, походу электролиз перестал идти, хотя индикатор всегда в зеленной зоне.

Как понимаю, что не идет:
раньше вода из малого стаканчика за 30 мин. перитикала в основной сосуд и уровень в малом стакане становился меньше, что аж он плавал в основном сосуде. Теперь этого нет, да еще пена образовывается.
Пропускаю это через фильтр аквафор(кувшин), на вкус-обычная водопроводная.

Пробовал делать не 30 мин. а 10-15 мин. Так пены нет, но и на вкус она обычная. Вода в малом стакане не понижается?

Воду на электролиз использую после фильтра аквафор (кувшин).

Что может такое быть?

Может уксус такой, забил мои стаканы?
 

Павел

  • Новичок
  • *
  • Сообщений: 1
  • Карма: +0/-0
    • Просмотр профиля
Re: Походу не идет электролиз
« Ответ #1 : 21 Май 2018, 14:58:06 »
По ходу здесь тишина спросить не у кого.

АП-1-3

  • Новичок
  • *
  • Сообщений: 2
  • Карма: +0/-0
    • Просмотр профиля
Re: Походу не идет электролиз
« Ответ #2 : 21 Июль 2018, 11:39:26 »
По ходу здесь тишина спросить не у кого.
это точно.
По теме - не промываю просто стакан и все. Видно поры от уксуса забиваются....